﻿<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="es"><head>
    <meta charset="utf-8" />
    <base href="http://www.imagenzac.com.mx/">
    <meta http-equiv="content-type" content="text/html;charset=UTF-8">

    <title>Constituyen comités de contraloría en la capital&nbsp;</title>
	
    <link rel="icon" type="image/vnd.microsoft.icon" href="http://www.imagenzac.com.mx/images/favicon.ico">
	<link rel="shortcut icon" href="http://www.imagenzac.com.mx/images/favicon.ico">
    <link rel="icon" type="image/gif" href="http://www.imagenzac.com.mx/images/animated_favicon1.gif">
    <link rel="icon" type="image/png" href="http://www.imagenzac.com.mx/images/favicon.png">
        
	<meta name="title" content="Constituyen comités de contraloría en la capital&nbsp;">
	<meta name="description" content="Constituyen comités de contraloría en la capital&nbsp;.-Con el objetivo de que los ciudadanos participen de manera organizada o independiente y realicen labores de supervisión, control y vigilancia de los programas o acciones gubernamentales, el ayuntamiento de..." />
    <meta name="keywords" content="contraloría,secretaría de la función pública,capital,comités,contraloría social" />
    <meta name="news_keywords" content="contraloría,secretaría de la función pública,capital,comités,contraloría social" />
	<meta name="robots" content="index,follow">
	<!--<link rel="canonical" href="">-->
	<link rel="shortlink" href="http://bit.ly/2jZb2bE">
	<link rel="image_src" href="http://www.imagenzac.com.mx/images/notas/2017/02/07/Comites.JPG" />

		<meta property="og:locale" content="es_ES" />
    <meta property="og:title" content="Constituyen comités de contraloría en la capital&nbsp;"/>
    <meta property="og:site_name" content="Imagen de Zacatecas, el periódico de los zacatecanos"/>
	<meta property="og:description" content="Con el objetivo de que los ciudadanos participen de manera organizada o independiente y realicen labores de supervisión, control y vigilancia de los programas o acciones gubernamentales, el ayuntamiento de..."/>
	<meta property="og:image" content="http://www.imagenzac.com.mx/images/notas/2017/02/07/Comites.JPG">
	<meta property="og:url" content="http://www.imagenzac.com.mx/nota/constituyen-comites-de-contraloria-en-la-12-01-j5">
	<meta property="og:type" content="article"/>
	<meta property="fb:admins" content="507159986" />

    <meta property="article:publisher" content="http://www.facebook.com/imagendezacatecas"/>
    <meta property="article:tag" content="contraloría,secretaría de la función pública,capital,comités,contraloría social"/>
    <meta property="article:section" content="Capital"/>
    <meta property="article:published_time" content="2017-02-07T12:01:32-06:00"/>
    <meta property="article:modified_time" content="2017-02-07T12:01:32-06:00"/>
	<meta property="article:author" content="http://www.imagenzac.com.mx/autor/51"/>

    <meta name="twitter:card" content="Con el objetivo de que los ciudadanos participen de manera organizada o independiente y realicen labores de supervisión, control y vigilancia de los programas o acciones gubernamentales, el ayuntamiento de...">
    <meta name="twitter:site" content="@ZacatecasImagen">
    <meta name="twitter:creator" content="@ZacatecasImagen">
    <meta name="twitter:title" content="Constituyen comités de contraloría en la capital&nbsp;">
    <meta name="twitter:image:src" content="http://www.imagenzac.com.mx/images/notas/2017/02/07/Comites.JPG">
    <meta name="twitter:domain" content="http://www.imagenzac.com.mx/nota/constituyen-comites-de-contraloria-en-la-12-01-j5">
	
    <script src="lib/jquery/1.9.2/js/jquery-1.8.3.js"></script>
    <script src="lib/jquery/1.9.2/js/jquery.custom.min.js"></script>
    
    <link rel="stylesheet" href="sites/desktop/themes/jmetro/jquery-ui.css" />
    <link rel="stylesheet" href="sites/desktop/themes/jmetro/imagen-ui.css" />
    <link rel="stylesheet" href="sites/desktop/themes/jmetro/stories.css" />

	<script type="text/javascript" src="lib/tipsy/tipsy.js"></script>
    <link rel="stylesheet" href="lib/tipsy/css/tipsy.css" />

    <link rel="stylesheet" href="lib/shareBox/sharebox.css" />

	<script type="text/javascript" src="lib/socialTabs/js/jquery.social.media.tabs.1.7.min.js"></script>
    <link rel="stylesheet" href="lib/socialTabs/css/dcsmt.css" />

	<script type="text/javascript" src="lib/jqueryShare/jquery.share.js"></script>
    <link rel="stylesheet" href="lib/jqueryShare/jquery.share.css" />

	<script type="text/javascript" src="sites/desktop/js/header.js"></script>
	<script type="text/javascript" src="sites/desktop/js/nota.js"></script>

	<script type="text/javascript" src="lib/prettyPhoto/jquery.prettyPhoto.js"></script>
    <link rel="stylesheet" href="lib/prettyPhoto/prettyPhoto.css" />

    <script type="text/javascript" src="lib/jqPopeye/jquery.popeye-2.1.js"></script>
    <link rel="stylesheet" href="lib/jqPopeye/css/jquery.popeye.css" />
    <link rel="stylesheet" href="lib/jqPopeye/css/jquery.popeye.style.css" />


	
	<script type="text/javascript" src="lib/jquery.sticky-kit.min.js"></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20515597-1', 'imagenzac.com.mx');
  ga('send', 'pageview');
</script>
</head>
<body>

<table id="mainTemplateTable" align="center" class="mainTemplateTable"><!--Main Center -->
<tr><td>


	﻿<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1123651910996169";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>




<!--Sidebars-->
<div id="rightFloatMenu" class="rightFloatMenu">
    <div class="services">
        <ul>
            <li><a href="index.php#a_inicio" class="home">Inicio</a></li>
            <!--<li><a href="index.php#minutoxminuto" href="#" class="minutoxminuto">Minuto x Minuto</a></li>-->
            <li><a href="favoritos.php" class="favorites">Mis favoritos</a></li>
            <li><a href="fotogaleria.php?id=1" id="go_to_galleries_link_2" class="galleries" target="_self">Fotogaler&iacute;as</a></li>
            <!--<li><a href="" class="week_pics">Im&aacute;genes de<br>la Semana</a></li>-->
            <li><a href="index.php#a_videos" id="go_to_videos_link_2" class="videos" target="_self">Videos</a></li>
            <!--<li><a href="http://www.imagenzac.com.mx/seccion/especiales" id="go_to_especiales_link_2" class="especiales" target="_self">Especiales</a></li>-->
            <li><a href="encuestas.php" class="survies">Sondeos</a></li>
            <li><a href="index.php#a_lideres_opinion" class="opinion">Opini&oacute;n</a></li>
        </ul>
    </div>
</div>



<!--Advertisement-->



<table class="subMenuTable">
  <tr>
    <td valign="middle" align="left">
      <a name="a_inicio"></a>
      <img src="sites/desktop/themes/jmetro/images/mobile.png">&nbsp;<a href="index.php?v=mobile" class="default-link">Versi&oacute;n m&oacute;vil</a>
      <div class="storySectionNav separator"></div>
      <img src="sites/desktop/themes/jmetro/images/home.png">&nbsp;<a href="#" onclick="setHomepage()" class="default-link">Haznos tu página de inicio</a>&nbsp;
      </td>
  </tr>
</table>



<!--LoginTable-->
<table id="loginTable" align="center" class="loginTable">
  <tr valign="middle">
    <td class="loginTableTd" width="20%" valign="middle" align="center"><span class="loginTableFont">
      Tuesday 07 de February de 2017      </span></td>
    <td class="loginTableTd" width="62%" valign="middle" align="center"><div id="login-dialog-form" align="center" hidden="true">
        <form id="form_login_web" method="POST">
          <label class="loginTableFont">Usuario/Email:</label>
          <input name="login_web" type="text" id="login_web" maxlength="250" size="12" class="loginInputs">
          <label class="loginTableFont">Contrase&ntilde;a:</label>
          <input name="pass_web" type="password" id="pass_web" maxlength="250" size="12" class="loginInputs">
          <input type="checkbox" name="remember_user_web" id="remember_user_web" title="Guardar datos de acceso en este equipo">
          <button type="button" name="check_user" id="check_user" style="padding:0px;">Entrar</button>
          <span class="ui-icon ui-icon-help" id="recover_user" style="display:inline-block; cursor:pointer;" title="Recuperar contrase&ntilde;a"></span> <span class="loginTableFont">&nbsp;&nbsp;&nbsp;&raquo;</span> <a href="http://www.imagenzac.com.mx/registrar.php" class="default-link">Registrar</a>
        </form>
      </div>
      <div id="login-dialog-access" align="center" hidden="true">
      	<span id="login-dialog-form-username" class="loginTableFont">
                </span>
        <span class="ui-icon ui-icon-gear" id="config_user" style="display:inline-block; cursor:pointer;" title="Configurar cuenta"></span>
                <span class="ui-icon ui-icon-power" id="logout_user" style="display:inline-block; cursor:pointer;" title="Cerrar sesi&oacute;n"></span>
        
        <div style="float:right;">
	        <a href="favoritos.php" class="default-link"><span class="ui-icon ui-icon-heart" style="display:inline-block;vertical-align:middle;"></span>Mis Favoritos</a>
            &nbsp;
        </div>
        
      </div>
                  <script>
	  $(function(){
		  $('#login-dialog-form').attr("hidden",false);
		  $('#login-dialog-form').show();
		  $('#login-dialog-access').attr("hidden",true);
		  $('#login-dialog-access').hide();
	  })
	  </script>
      </td>
    <td class="loginTableTd" width="21%" valign="middle" align="center" style="border-right:none;">
    	<form id="form_search" method="POST" action="buscar.php">
	        <button type="submit" id="btn_buscar" name="btn_buscar">Buscar</button>
        </form>
    </td>
  <tr>
</table>
<!--LoginTable--> 




<!--LogoTable-->
<table id="logoTable" class="logoTable" align="center">
  <tr>
  	<td colspan="2" class="logoTableAboutBusinessTd">
    	<div class="div_logo_ads_link">
	        <a href="publicidad.php" class="logo_ads_link">An&uacute;nciate</a>
        </div>

    	<div class="div_logo_ads_link_suscripciones">
	        <a href="suscripciones.php" class="logo_ads_link">Suscripciones</a>
        </div>
    
    	<div align="right">
        	<nav>
            <a href="acerca_de.php?p=about" class="aboutBusinessLink">¿Qui&eacute;nes somos?</a>&nbsp;
            <span class="aboutBusinessSeparator">&bull;</span>
            <a href="acerca_de.php?p=jobs" class="aboutBusinessLink">Bolsa de trabajo</a>&nbsp;
            <span class="aboutBusinessSeparator">&bull;</span>
            <a href="acerca_de.php?p=dir" class="aboutBusinessLink">Directorio</a>&nbsp;
            <span class="aboutBusinessSeparator">&bull;</span>
            <a href="acerca_de.php?p=contact" class="aboutBusinessLink">Contacto</a>&nbsp;
            <span class="aboutBusinessSeparator">&bull;</span>
            <!--<a href="publicidad.php" class="aboutBusinessLink">Publicidad</a>&nbsp;
            acerca_de.php?page=sales
            <span class="aboutBusinessSeparator">&bull;</span>-->
            <a href="#" id="select_heme_a" class="aboutBusinessLink">Hemeroteca</a>
            <div id="hemepicker_dialog_form" hidden="" style="font-size:18px">
                <span class="default-span">Reporte problemas de Hemeroteca a: <a href="mailto:webmaster@imagenzac.mx" class="default-link">webmaster@imagenzac.mx</a>
                <br><br>
                </span>
              <div id="hemepicker"></div>
            </div>
            &nbsp;<span class="aboutBusinessSeparator">&bull;</span>
            <a href="version_impresa.php" class="aboutBusinessLink" target="_blank">Versi&oacute;n impresa</a>&nbsp;&nbsp;<br>
            </nav>

      </div>
    </td>
  </tr>
  <tr>
    <td class="logoTableLogoTd">
        <a href="index.php">
        	<!--<img src="sites/desktop/themes/jmetro/images/main_logo.png" width=350 height=104 border="0">-->
		<img src="sites/desktop/imagen20.png" width=350 border="0">
        </a>
		<!--<img src="sites/desktop/magos.png" height=125 border="0">-->
    </td>
    <td align="right" valign="bottom">
        <div hidden="true" style="display:none;">
            <img src="sites/desktop/themes/jmetro/images/facebook_hover.png">
            <img src="sites/desktop/themes/jmetro/images/twitter_hover.png">
            <img src="sites/desktop/themes/jmetro/images/youtube_hover.png">
            <img src="sites/desktop/themes/jmetro/images/rss_hover.png">
        </div>
    	<table >
          <tr>
             <!--<td colspan="3">
              <a href="http://www.facebook.com/imagendezacatecas"  title="Facebook"><img src="sites/desktop/themes/jmetro/redes/apple.png" width="100"></a>
            </td>
            <td colspan="2">
              <a href="http://www.facebook.com/imagendezacatecas"  title="Facebook"><img src="sites/desktop/themes/jmetro/redes/google.png" width="100"></a>
            </td>-->
            <!--<td width="150">
              <a href="http://twitter.com/ZacatecasImagen" title="Twitter"><img src="sites/desktop/themes/jmetro/images/redes/twitter.png"></a>
              <br>
              <a href="http://twitter.com/ZacatecasImagen" title="Twitter"><img src="sites/desktop/themes/jmetro/images/redes/twitter.png"></a>
            </td>-->
            <!--<td class="networksTableTd">
                <div class="fb-like" data-href="http://www.facebook.com/imagendezacatecas" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </td>-->
            <!--<td>
            	<a href="http://www.facebook.com/imagendezacatecas" class="socialProfiles Facebook" target="_blank" title="Facebook"></a>
            </td>
	    <td>
            	<a href="http://twitter.com/ZacatecasImagen" class="socialProfiles Twitter" target="_blank" title="Twitter"></a>
            </td>
             <td>
           		<a href="http://www.youtube.com/imagenzac" class="socialProfiles Youtube" target="_blank" title="YouTube"></a>
            </td>
            <td colspan="2">
           		<a href="" class="socialProfiles Rss" target="_blank" title="RSS Minuto x Minuto" rel="alternate" type="application/rss+xml"></a>
            </td>-->
          </tr>
          <tr>
            <!--<td class="networksTableTd">
                <a href="https://twitter.com/ZacatecasImagen" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @ZacatecasImagen</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>                
            </td>
            <td>
            	<a href="http://twitter.com/ZacatecasImagen" class="socialProfiles Twitter" target="_blank" title="Twitter"></a>
            </td>
          </tr>
          <tr>
            <td class="networksTableTd">
                <div class="g-ytsubscribe" data-channel="imagenzac" data-layout="default" data-count="default"></div>
            </td>
            <td>
           		<a href="http://www.youtube.com/imagenzac" class="socialProfiles Youtube" target="_blank" title="YouTube"></a>
            </td>
          </tr>
          <tr>
            <td class="networksTableTd">
                <a href="" class="aboutBusinessLink" target="_blank" rel="alternate" type="application/rss+xml">RSS Minuto x Minuto</a>
            </td>
            <td >
           		<a href="" class="socialProfiles Rss" target="_blank" title="RSS Minuto x Minuto" rel="alternate" type="application/rss+xml"></a>
            </td>-->
	    <td width="150">
            	<a href="http://www.facebook.com/imagendezacatecas"  title="Facebook"><img src="sites/desktop/themes/jmetro/images/redes/fb.png"></a>
            </td>
	    <td width="150">
            	<a href="http://twitter.com/ZacatecasImagen" title="Twitter"><img src="sites/desktop/themes/jmetro/images/redes/twitter.png"></a>
            </td>
	    <td width="150">
            	<a href="https://www.instagram.com/imagendezacatecas" title="Instagram"><img src="sites/desktop/themes/jmetro/images/redes/instagram.png"></a>
            </td>
             <td width="150">
           		<center><a href="http://www.youtube.com/imagenzac" title="YouTube"><img src="sites/desktop/themes/jmetro/images/redes/youtube.png"></a></center>
            </td>
            <td width="150">
           		<a href="http://www.imagenzac.com.mx/rss/minutoxminuto.rss" title="RSS Minuto x Minuto" rel="alternate" type="application/rss+xml"><img src="sites/desktop/themes/jmetro/images/redes/rss.png"></a>
            </td>
          </tr>
          <tr>
            <!--<td colspan="2">&nbsp;</td>-->
          </tr>
       </table>
  </td>
  </tr>
  <tr>
    <td class="mainTopMenuTableContainerTd " colspan="2" valign="top">
        <div id="mainMenu" class="mainMenu">
            <ul>
            <nav>
              <li class="capital"><a href="http://www.imagenzac.com.mx/seccion/capital">capital</a></li>
              <li class="estado"><a href="http://www.imagenzac.com.mx/seccion/estado">estado</a></li>
              <li class="fresnillo"><a href="http://www.imagenzac.com.mx/seccion/fresnillo">fresnillo</a></li>
              <li class="gente"><a href="http://www.imagenzac.com.mx/seccion/gente-y-estilo">gente</a></li>
              <li class="seguridad"><a href="http://www.imagenzac.com.mx/seccion/seguridad">seguridad</a></li>
              <li class="pais"><a href="http://www.imagenzac.com.mx/seccion/pais">pa&iacute;s</a></li>
              <li class="mundo"><a href="http://www.imagenzac.com.mx/seccion/el-mundo">el mundo</a></li>
              <li class="deportes"><a href="http://www.imagenzac.com.mx/seccion/deportes">deportes</a></li>
            </nav>
            </ul>
         </div>
     </td>
  </tr>
</table>
<!--LogoTable--> 

    <a name="a_Title"></a>

    <div class="storySectionNav">
        &nbsp;
        <a href="index.php">Inicio</a>        
        <div class="storySectionNav separator"></div>
        
        <a href="http://www.imagenzac.com.mx/seccion/capital">
        Capital        </a>
        
        &nbsp;<img src="sites/desktop/themes/jmetro/images/final_section_nav_separator.png">
        
    </div>


    <table border="0" width="970">
    <tr valign="top">
    <td width="600">
    
        <!--StoryTableTable-->
        <table id="storyTable" align="center" border="0" class="storyTable">
            <tr valign="top">
                <td class="tdStoryHead"><!--head-->

					<!--Advertisement-->
					                    
                                        
                    
                    <h1>Constituyen comités de contraloría en la capital&nbsp;</h1>					
                    
					
<span id="add_to_fav_shutter_1" class="ui-icon ui-icon-star" style="display:inline-block;cursor:pointer;" onClick="add_element_to_fav('1','1','constituyen-comites-de-contraloria-en-la-12-01-j5')"></span>            
                    
					        
        
                                        
                    
                    <div class="tdStoryAuthor" valign="top" align="left"><!--author-->
                        	                        <span class="authorLink">Redacción</span>
                                                &nbsp;&nbsp;&nbsp;&nbsp;
                        <span class="generalDate">7 Feb 2017 12:01:32</span>
                                            </div>
                    <br>
                    
                    
                </td><!--head-->
				<td class="tdStoryRightColumn" valign="top" rowspan="3">
                    <div id="share_buttons_div">       
                        <div id="div_share_link_dialog_form" hidden="true">
                                <table border="0" align="center" width="100%">
                                  <tr>
                                    <td>
                                        <label>Liga corta:</label><br>
                                        <input id="share_short_url" name="share_short_url" size="43" value="http://bit.ly/2jZb2bE" autofocus> 
                                    </td>
                                  </tr>
                                  <tr>
                                    <td>
                                        <br>
                                        <label>Liga completa:</label><br>
                                        <input id="share_full_url" name="share_full_url" size="43" value="http://www.imagenzac.com.mx/nota/constituyen-comites-de-contraloria-en-la-12-01-j5"> 
                                    </td>
                                  </tr>
                                </table>
                        </div><!--share link-->
            
                        <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a>
                        <a class="jfontsize-button" id="jfontsize-d" href="#">A</a>
                        <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a>
                                
                        <br><br>       
            
                        Compartir:
                                                <div id="socialDiv"></div>
                        <script>
                        $(function() {
                            $('#socialDiv').share({
                                networks: ['facebook','twitter','googleplus','linkedin','pinterest','tumblr','digg','email'],
                                theme: 'square',
                                orientation: 'vertical',
                                urlToShare: 'http://bit.ly/2jZb2bE',
                            });
                        });
                        </script>
                        
                        <div style="margin-left:0px; margin-top:10px;">
                            <a href="#" class="default-link" id="link_sharer" name="link_sharer">Liga</a>
                        </div>
                	
                    </div><!--fixed share div-->
                </td><!--share buttons-->
           	</tr>
        
                        <tr>
                <td class="tdStoryImg" valign="top" align="left"><!--imagen-->
                                            <a href="images/notas/2017/02/07/Comites.JPG" rel="prettyPhoto" title=" (Cortesía)">
                            <img class="tdStoryImg image" src="images/notas/2017/02/07/Comites_Notas_Medium.JPG" title="(Cortesía)" alt="(Cortesía)">
                        </a>
                        <div class="tdStoryImg imageDescription"> (Cortesía)</div>
                    
					
					            
                </td>
            </tr>
                        
            
            
            <tr valign="top">
                <td id="td_contenido" class="tdStory"><!--story-->                                        
                    <div id="storyContent" class="storyContent">
						<!--Advertisement-->
                        Con el objetivo de que los ciudadanos participen de manera organizada o independiente y realicen labores de supervisión, control y vigilancia de los programas o acciones gubernamentales, el ayuntamiento de la capital, encabezado por la presidente Judit Guerrero López, a través de la Contraloría Social, inició con la constitución de Comités de Contraloría.<br />
El contralor municipal, Fernando Becerra Chiw, informó que dichos comités &nbsp;promueven la transparencia y la rendición de cuentas, además de que genera canales de comunicación entre los ciudadanos y las instituciones, y coadyuva a la participación de la sociedad en la esfera pública. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;De tal manera que quedó formalizada la constitución del Comité de Contraloría Social en la Secundaria Técnica 1, de la capital, con &nbsp;la presencia del titular de la Secretaría de Obras Públicas del municipio,&nbsp;Héctor Ramírez Ibarra,&nbsp;María Lucía Cardona Infante y Karina Morales, representantes de la Secretaría de la Función Pública del Estado (SFP), así como de directivos y padres de familia.<br />
En este plantel educativo, los integrantes del comité darán seguimiento a la construcción del domo en la cancha de usos múltiples que de gran beneficio será para la comunidad estudiantil.                                   
                        <br><br>
                        <div align="right">
	                        <a href="mailto:redaccion@imagenzac.com.mx" class="default-link">redaccion@imagenzac.com.mx</a>
                        </div>

						<!--Advertisement-->
						
<div id="adv_213" class="advDiv" style="width:500px; height:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NotasFinalPC -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1258851212084944"
     data-ad-slot="9623325316"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                    </div>

                    <div align="left">
                        
<a href="#" id="add_to_fav_shutter_3" onClick="add_element_to_fav('2','1','constituyen-comites-de-contraloria-en-la-12-01-j5');return false;" class="default-link"><span id="add_to_fav_shutter_2" class="ui-icon ui-icon-star" style="display:inline-block;cursor:pointer;vertical-align:middle;"></span>Agregar a favoritos</a>                    </div>
        			
					<!--Tag List-->
					<div class="tag_list">
					
<ul class="tag_list">
<li><a href="http://www.imagenzac.com.mx/tema/contraloria" class="tag_link">contraloría</a></li>
<li><a href="http://www.imagenzac.com.mx/tema/capital" class="tag_link">capital</a></li>
<li><a href="http://www.imagenzac.com.mx/tema/comites" class="tag_link">comités</a></li>
<li><a href="http://www.imagenzac.com.mx/tema/contraloria-social" class="tag_link">contraloría social</a></li>
</ul>					</div>
        			
					<!--Admin Tags-->
                            			
        
					<script>
                                                $(function() {
                            $('#storyContent').disableSelection();
                        });
                                            
                        $("a[rel^='prettyPhoto']").prettyPhoto({
                          show_title: true,
                          theme: 'facebook',
                          animation_speed: 'fast',
                          allow_resize: false,
                          social_tools: 0,
                        });
                    </script>
        
        
					<!--Full related stories-->
                                        
        
        
                    <!---->
                    <br>
                    <div id="fb-root"></div>
                    <!--<script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>-->
                    <div class="fb-like" data-href="http://www.imagenzac.com.mx/nota/constituyen-comites-de-contraloria-en-la-12-01-j5" data-send="true" data-width="500" data-show-faces="true" data-action="recommend"></div>            
                                       
                    <br><br>
                    <div align="center">
                        <a name="a_comments"></a>
                        <table class="tableComments" width="100%">                               
                        <tr>
                            <td class="tdCommentsTitle">Comentarios</td>                    
                        </tr>
                        
			  
<tr>
<td class='tdComments'>
<span class='commentsComment'>No existen comentarios a&uacute;n</span>
</td>
			  
</tr>            <tr>
                <td class="tdComments" style="text-align:right;">
        	                    <a href="#" id="login_scrollup" name="login_scrollup" class="default-link">Accesa</a> o <a href="http://www.imagenzac.com.mx/registrar.php" class="default-link">reg&iacute;strate</a> para poder comentar
			                </td>
            </tr>			
                            </table>
                    </div>
        
                </td><!--story-->              </tr>
          </table>
        <!--storyTable-->
    
        <div id="social-tabs-simple"></div>

    </td><!--storyTd-->
    
    <td class="tdStoryAds" valign="top"><!--ads-->
		<div id="seccionElemetsTable_AdsCol">
			
<div class="related_stories_header">Podr&iacute;a interesarte:</div>
<table class="related_stories_table">
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/academia-medica-del-estado-propone-creac-12-49-7m'><img src="images/notas/2017/02/06/port_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/academia-medica-del-estado-propone-creac-12-49-7m'>Academia Médica del Estado propone creación de&nbsp;Contraloría Ciudadana</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/convocan-a-participar-en-la-jornada-de-r-16-51-cb'><img src="images/notas/2017/01/31/jornada_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/convocan-a-participar-en-la-jornada-de-r-16-51-cb'>Convocan a participar en la jornada de reclutamiento</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/la-capital-es-sede-del-primer-taller-reg-13-58-gz'><img src="images/notas/2017/01/29/capital_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/la-capital-es-sede-del-primer-taller-reg-13-58-gz'>La capital es sede del primer taller regional de energía eléctrica</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/ignoran-solicitud-de-la-contraloria-muni-20-29-ig'><img src="images/notas/2017/01/27/presid_Thumbnail.JPG"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/ignoran-solicitud-de-la-contraloria-muni-20-29-ig'>Ignoran solicitud de la Contraloría Municipal&nbsp;</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/sin-expedientes-convenios-del-2015-20-49-cr'><img src="images/notas/2017/01/26/2fllon1_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/sin-expedientes-convenios-del-2015-20-49-cr'>Sin expedientes, convenios del 2015</a></td>
<tr>
<tr><td colspan="2" class="related_stories_table tdNews" valign="middle"><a href='nota/detienen-a-un-hombre-a-bordo-de-un-vehic-18-48-lt'>Detienen a un hombre a bordo de un vehículo con reporte de robo&nbsp;</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/debajo-del-uniforme-hay-un-ser-humano-te-11-12-nv'><img src="images/notas/2017/01/21/IMG_5193_Thumbnail.JPG"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/debajo-del-uniforme-hay-un-ser-humano-te-11-12-nv'>Debajo del uniforme hay un ser humano: Tenorio Raudales</a></td>
<tr>
</table>                    
			<br>
            
			<!--Advertisement-->
			<div style="max-width:210px;">
				
<div id="adv_123" class="advDiv" style="width:205px; height:700px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NotasPCIzq -->
<ins class="adsbygoogle"
     style="display:inline-block;width:205px;height:700px"
     data-ad-client="ca-pub-5944332350546325"
     data-ad-slot="3222084094"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			</div>
			
        </div>
    </td><!--ads-->                
    
    
    <td class="newsTableRMenu"><!--RMenu-->
		<br>

<div class="services headTitle"> 
Lo m&aacute;s le&iacute;do
</div>
    <!doctype html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <link rel="stylesheet" href="http://www.imagenzac.com.mx/sites/desktop/themes/jmetro/imagen-ui.css" />
</head>
<body>

	

    <table class="mainWidgetDiv table">
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews seguridad">
                   <a href="nota/pierde-la-vida-tras-recibir-2-impactos-d-14-07-u4" >Pierde la vida tras recibir 2 impactos de bala</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews mundo">
                   <a href="nota/falso-que-retiren-visa-por-memes-de-trum-09-57-zb" >Falso que retiren visa por ‘memes’ de Trump: Larry Rubin</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews pais">
                   <a href="nota/desechan-amparo-de-presunto-agresor-de-a-09-30-be" >Desechan amparo de presunto agresor de Ana Gabriela Guevara</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews mundo">
                   <a href="nota/trump-frena-la-llegada-de-4-400-mdd-afec-08-47-ow" >Trump frena la llegada de 4,400 mdd; afectados, nueve estados</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews gente">
                   <a href="nota/no-le-alcanza-a-luis-miguel-ni-para-el-c-13-57-3l" >No le alcanza a Luis Miguel ni para el chofer&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews capital">
                   <a href="nota/rendiran-homenaje-a-carlos-chacon-en-gua-13-10-od" >Rendirán homenaje a Carlos Chacón en Guadalupe&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews seguridad">
                   <a href="nota/por-alta-velocidad-terminan-con-accident-11-02-mh" >Por alta velocidad, terminan con accidente</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews mundo">
                   <a href="nota/antecedentes-penales-agilizan-deportacio-08-44-mx" >Antecedentes penales agilizan deportaciones; por orden ejecutiva de Trump</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews pais">
                   <a href="nota/pena-agradece-a-macri-apoyo-de-argentina-09-25-22" >Peña agradece a Macri apoyo de Argentina respecto a posición de EU</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews ">
                   <a href="nota/arrestan-en-fiesta-que-se-hizo-viral-a-4-08-43-si" >Arrestan en fiesta que se hizo viral a 425 jóvenes</a>
                </td>
            </tr> 
            </table>
</body>
</html>


<div class="services headTitle"> 
Aplicaciones
</div>
<div class="services">
    <nav>
        <a href="https://itunes.apple.com/us/app/imagen-zacatecas/id882509168?ls=1&mt=8" target="_blank">
          <img src="images/download_iphone_medium.png" border="0" width="125">
        </a>
        <a href="https://play.google.com/store/apps/details?id=com.appsbuilder558885" target="_blank">
          <img src="images/download_android_smartphone_medium.png" border="0" width="125">
        </a>
    </nav>
</div>

<!--
<br>
<div align="center">
    <a href="saludos.php">
        <img src="/publicidad/2013/10/saludos_paisanos.png">
    </a>
</div>
<br>
-->


<table class="right_menu_table"><tr><td><nav>
<div class='right_menu_link_parent '>
<a href='http://www.imagenzac.com.mx/seccion/columnas'>Columnas</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/arterias' class='right_menu_link_child '>Arterias</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/cosas-de-jerez' class='right_menu_link_child '>Cosas de Jerez</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/de-mis-apuntes' class='right_menu_link_child '>De mis apuntes</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/deportivamente' class='right_menu_link_child '>Deportivamente</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/desde-el-tendido' class='right_menu_link_child '>Desde el tendido</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/el-latigazo' class='right_menu_link_child '>El Latigazo</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/el-recreo' class='right_menu_link_child '>El Recreo</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/el-resbalon' class='right_menu_link_child '>El Resbalón</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/el-runrun' class='right_menu_link_child '>El Runrún</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/historias-de-lobos' class='right_menu_link_child '>Historias de Lobos</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/trotamundos' class='right_menu_link_child '>Trotamundos</a><br>
</div>
<div class='right_menu_link_parent opinion'>
<a href='http://www.imagenzac.com.mx/seccion/opinion'>Opinión</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/cartas-desde-el-exilio' class='right_menu_link_child opinion'>Cartas desde el exilio</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/foro-joven' class='right_menu_link_child opinion'>Foro Joven</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/perspectivas' class='right_menu_link_child opinion'>Perspectivas</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/una-mirada-al-mundo' class='right_menu_link_child opinion'>Una mirada al mundo</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/al-bajar-el-sol' class='right_menu_link_child opinion'>Al bajar el sol</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/fragmentos' class='right_menu_link_child opinion'>Fragmentos</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/analisis' class='right_menu_link_child opinion'>Análisis</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/el-caminero' class='right_menu_link_child opinion'>El Caminero</a><br>
</div>
<div class='right_menu_link_parent '>
<a href='http://www.imagenzac.com.mx/seccion/suplementos-especiales'>Suplementos</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/100-anios' class='right_menu_link_child '>100 años</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/orientate' class='right_menu_link_child '>Oriéntate</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/tu-municipio' class='right_menu_link_child '>Tu Municipio </a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/autosSup' class='right_menu_link_child '>Autos</a><br>
</div>
<div class='right_menu_link_parent capital'>
<a href='http://www.imagenzac.com.mx/seccion/capital'>Capital</a><br>
</div>
<div class='right_menu_link_child capital'>
<a href='http://www.imagenzac.com.mx/categoria/carta-al-nino-dios-2016' class='right_menu_link_child capital'>Carta al Niño Dios 2016</a><br>
</div>
<div class='right_menu_link_child capital'>
<a href='http://www.imagenzac.com.mx/categoria/eleccion-extraordinaria-2016' class='right_menu_link_child capital'>Elección Extraordinaria 2016</a><br>
</div>
<div class='right_menu_link_parent '>
<a href='http://www.imagenzac.com.mx/seccion/panorama'>Panorama</a><br>
</div>
<div class='right_menu_link_parent estado'>
<a href='http://www.imagenzac.com.mx/seccion/estado'>Estado</a><br>
</div>
<div class='right_menu_link_parent fresnillo'>
<a href='http://www.imagenzac.com.mx/seccion/fresnillo'>Fresnillo</a><br>
</div>
<div class='right_menu_link_parent seguridad'>
<a href='http://www.imagenzac.com.mx/seccion/seguridad'>Seguridad</a><br>
</div>
<div class='right_menu_link_parent pais'>
<a href='http://www.imagenzac.com.mx/seccion/pais'>País</a><br>
</div>
<div class='right_menu_link_parent mundo'>
<a href='http://www.imagenzac.com.mx/seccion/el-mundo'>El Mundo</a><br>
</div>
<div class='right_menu_link_child mundo'>
<a href='http://www.imagenzac.com.mx/categoria/la-era-trump' class='right_menu_link_child mundo'>LA ERA TRUMP</a><br>
</div>
<div class='right_menu_link_parent deportes'>
<a href='http://www.imagenzac.com.mx/seccion/deportes'>Deportes</a><br>
</div>
<div class='right_menu_link_child deportes'>
<a href='http://www.imagenzac.com.mx/categoria/mineros-de-zacatecas' class='right_menu_link_child deportes'>Mineros de Zacatecas</a><br>
</div>
<div class='right_menu_link_parent gente'>
<a href='http://www.imagenzac.com.mx/seccion/gente-y-estilo'>Gente</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/memoria-viva' class='right_menu_link_child gente'>Memoria viva</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/muy-noble-y-leal-ciudad-artes-y-letras-del-zacatecas-virreinal' class='right_menu_link_child gente'>Muy noble y leal ciudad: artes y letras del Zacatecas virreinal</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/reflexiones' class='right_menu_link_child gente'>Reflexiones</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/al-tiempo' class='right_menu_link_child gente'>Al tiempo</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/el-dia-del-senor' class='right_menu_link_child gente'>El Día del Señor</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/la-biblioteca' class='right_menu_link_child gente'>La Biblioteca</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/mundo-verde' class='right_menu_link_child gente'>Mundo verde</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/ochos-en-el-piso-de-la-soledad' class='right_menu_link_child gente'>Ochos en el piso de la soledad </a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/radiografia-del-alma' class='right_menu_link_child gente'>Radiografía del Alma</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/salud' class='right_menu_link_child gente'>Salud</a><br>
</div>
<div class='right_menu_link_parent mineria'>
<a href='http://www.imagenzac.com.mx/seccion/mineria'>Minería</a><br>
</div>
<div class='right_menu_link_parent '>
<a href='http://www.imagenzac.com.mx/seccion/de-todo'>De todo</a><br>
</div>
<div class='right_menu_link_parent especiales'>
<a href='http://www.imagenzac.com.mx/seccion/especiales'>Especiales</a><br>
</div>
<div class='right_menu_link_child especiales'>
<a href='http://www.imagenzac.com.mx/categoria/portadas-conmemorativas' class='right_menu_link_child especiales'>Portadas conmemorativas</a><br>
</div>
<div class='right_menu_link_child especiales'>
<a href='http://www.imagenzac.com.mx/categoria/conoce-a-tu-alcalde' class='right_menu_link_child especiales'>Conoce a tu alcalde</a><br>
</div>
<div class='right_menu_link_child especiales'>
<a href='http://www.imagenzac.com.mx/categoria/conoce-a-tu-diputado' class='right_menu_link_child especiales'>Conoce a tu diputado</a><br>
</div>
</nav></td></tr></table>
<br><br>
<div class="services headTitle"> 
Servicios
</div>
<div class="services div">
	<div class="services">
<nav>
    <ul>
        <!--<li><a href="favoritos.php" class="favorites">Mis favoritos</a></li>-->
        <li><a href="clima_detallado.php" class="weather">Clima</a></li>
        <li><a href="cartelera.php" class="movies">Cartelera</a></li>
        <!--<li><a href="#" class="gas">Gasolineras</a></li>-->
        <li><a href="emergencias.php" class="emergency">N&uacute;meros de emergencia</a></li>
        <li><a href="hospitales.php" class="hospitals">Hospitales</a></li>
        <li><a href="https://translate.google.com/" class="translator" target="_blank">Traductor</a></li>
        <li><a href="ligas_interes.php" class="links">Ligas de inter&eacute;s</a></li>
    </ul>
</nav>
</div>
		<table align='center' class="exchange div"> 
    <tr>
    	<td  class="exchange tdSubTitle" colspan="2">
	       $ Dolar
        </td>
    </tr>
    <tr>
        <td class="exchange tdAction">            
			<span>Compra</span>            
        </td>
        <td class="exchange tdValues">            
			20.57  
        </td>
     </tr>
    <tr>
        <td class="exchange tdAction">            
			<span>Venta</span>        
        </td>
        <td class="exchange tdValues">            
			21.07  
        </td>
     </tr>


    <tr>
    	<td  class="exchange tdSubTitle" colspan="2">
	       &euro;uro
        </td>
    </tr>
    <tr>
        <td class="exchange tdAction">            
			<span>Compra</span>            
        </td>
        <td class="exchange tdValues">            
			22.00  
        </td>
     </tr>
    <tr>
        <td class="exchange tdAction">            
			<span>Venta</span>        
        </td>
        <td class="exchange tdValues">            
			22.5  
        </td>
     </tr>
	
</table> 
</div>
<br>
<div class="services headTitle"> 
Multimedia
</div>
<div class="services div">
	<div class="services">
<nav>
    <ul>
        <li><a href="fotogaleria.php?id=1" class="galleries" target="_self">Fotogaler&iacute;as</a></li>
        <!--<li><a href="" class="week_pics">Im&aacute;genes de<br>la Semana</a></li>-->
        <li><a href="index.php#a_videos" class="videos" target="_self">Videos</a></li>
        <li><a href="http://www.imagenzac.com.mx/seccion/especiales" class="especiales" target="_self">Especiales</a></li>
        <li><a href="encuestas.php" class="survies">Sondeos</a></li>
    </ul>
</nav>
</div>
	<br>
</div>
	
<!--
<div class="subMenuButtons">
    <ul>
        <li><a href="../../saludos.php" class="greetings">Saludos Paisanos</a></li>
    </ul>
</div>
-->

    </td><!--RMenu-->


	</tr></table><!--containerTable-->


	
		<br><br>
		<table class="mainBottomLogoTable" align="center">
		  <tr>
			<td><img src="images/imagen_logo_small.png" alt="" border="0"></td>
			<td><a href="https://www.facebook.com/El-Centinela-del-Pueblo-539899452697581/?fref=ts" target="_blank"><img src="images/centinela_logo_small.png" alt="" border="0"></a></td>
			<td><a href="http://www.revistagye.com.mx" target="_blank"><img src="images/revistagye_logo_small.png" alt="" border="0"></a></td>
			<td><a href="http://www.pos-data.mx" target="_blank"><img src="images/posdata_logo_small.png" alt="" border="0"></a></td>
		  </tr>
		</table> 
		
<div class="mainBottom">
			<br>
            <span class="mainBottomCopyrightText">&copy;Todos los derechos reservados<br></span>
			<span style="font-size:90%;">
				GRUPO EDITORIAL ZACATECAS, S.A. DE C.V.-  De no existir previa autorización, queda expresamente prohibida la Publicación, 
				<br>retransmisión, edición y cualquier otro uso de los contenidos de este portal.
			</span>
			<br><br>
			<a href="http://www.facebook.com/imagendezacatecas" target="_blank"><img src="sites/mobile/themes/default/images/facebook.png" width="24" height="24"></a>
			<a href="http://twitter.com/ZacatecasImagen" target="_blank"><img src="sites/mobile/themes/default/images/twitter.png" width="24" height="24"></a>
			<a href="http://www.youtube.com/imagenzac" target="_blank"><img src="sites/mobile/themes/default/images/youtube.png" width="24" height="24"></a>
			<a href="http://www.imagenzac.com.mx/rss/minutoxminuto.rss" target="_blank" rel="alternate" type="application/rss+xml"><img src="sites/mobile/themes/default/images/rss.png" width="24" height="24"></a>
            <br><br>
            <a href="aviso_privacidad.php" class="default-link" target="_blank">Aviso de privacidad</a>
            <br><br>
        </div> 

    
        
</td></tr>
</table><!--Main Center-->



<a href="#" class="scrollup">Subir</a>

</body>
</html>
