﻿<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="es"><head>
    <meta charset="utf-8" />
    <base href="http://www.imagenzac.com.mx/">
    <meta http-equiv="content-type" content="text/html;charset=UTF-8">

    <title>Designan a Sescosse novillero revelación de Descubriendo a un Torero&nbsp;</title>
	
    <link rel="icon" type="image/vnd.microsoft.icon" href="http://www.imagenzac.com.mx/images/favicon.ico">
	<link rel="shortcut icon" href="http://www.imagenzac.com.mx/images/favicon.ico">
    <link rel="icon" type="image/gif" href="http://www.imagenzac.com.mx/images/animated_favicon1.gif">
    <link rel="icon" type="image/png" href="http://www.imagenzac.com.mx/images/favicon.png">
        
	<meta name="title" content="Designan a Sescosse novillero revelación de Descubriendo a un Torero&nbsp;">
	<meta name="description" content="Designan a Sescosse novillero revelación de Descubriendo a un Torero&nbsp;.-JURIQUILLA, Querétaro.- Se llevó a cabo la primera jornada de la LXXXIV Asamblea Anual de la Asociación Nacional de Criadores de Toros de Lidia en Provincia Juriquilla, Querétaro.

Ante..." />
    <meta name="keywords" content="querétaro,toros,sescosse,descubriendo a un torero" />
    <meta name="news_keywords" content="querétaro,toros,sescosse,descubriendo a un torero" />
	<meta name="robots" content="index,follow">
	<!--<link rel="canonical" href="">-->
	<link rel="shortlink" href="http://bit.ly/2kBvtY7">
	<link rel="image_src" href="http://www.imagenzac.com.mx/images/notas/2017/01/27/Torero.JPG" />

		<meta property="og:locale" content="es_ES" />
    <meta property="og:title" content="Designan a Sescosse novillero revelación de Descubriendo a un Torero&nbsp;"/>
    <meta property="og:site_name" content="Imagen de Zacatecas, el periódico de los zacatecanos"/>
	<meta property="og:description" content="JURIQUILLA, Querétaro.- Se llevó a cabo la primera jornada de la LXXXIV Asamblea Anual de la Asociación Nacional de Criadores de Toros de Lidia en Provincia Juriquilla, Querétaro.

Ante..."/>
	<meta property="og:image" content="http://www.imagenzac.com.mx/images/notas/2017/01/27/Torero.JPG">
	<meta property="og:url" content="http://www.imagenzac.com.mx/nota/designan-a-sescosse-novillero-revelacion-11-29-0b">
	<meta property="og:type" content="article"/>
	<meta property="fb:admins" content="507159986" />

    <meta property="article:publisher" content="http://www.facebook.com/imagendezacatecas"/>
    <meta property="article:tag" content="querétaro,toros,sescosse,descubriendo a un torero"/>
    <meta property="article:section" content="Deportes"/>
    <meta property="article:published_time" content="2017-01-27T11:29:45-06:00"/>
    <meta property="article:modified_time" content="2017-01-27T11:29:45-06:00"/>
	<meta property="article:author" content="http://www.imagenzac.com.mx/autor/51"/>

    <meta name="twitter:card" content="JURIQUILLA, Querétaro.- Se llevó a cabo la primera jornada de la LXXXIV Asamblea Anual de la Asociación Nacional de Criadores de Toros de Lidia en Provincia Juriquilla, Querétaro.

Ante...">
    <meta name="twitter:site" content="@ZacatecasImagen">
    <meta name="twitter:creator" content="@ZacatecasImagen">
    <meta name="twitter:title" content="Designan a Sescosse novillero revelación de Descubriendo a un Torero&nbsp;">
    <meta name="twitter:image:src" content="http://www.imagenzac.com.mx/images/notas/2017/01/27/Torero.JPG">
    <meta name="twitter:domain" content="http://www.imagenzac.com.mx/nota/designan-a-sescosse-novillero-revelacion-11-29-0b">
	
    <script src="lib/jquery/1.9.2/js/jquery-1.8.3.js"></script>
    <script src="lib/jquery/1.9.2/js/jquery.custom.min.js"></script>
    
    <link rel="stylesheet" href="sites/desktop/themes/jmetro/jquery-ui.css" />
    <link rel="stylesheet" href="sites/desktop/themes/jmetro/imagen-ui.css" />
    <link rel="stylesheet" href="sites/desktop/themes/jmetro/stories.css" />

	<script type="text/javascript" src="lib/tipsy/tipsy.js"></script>
    <link rel="stylesheet" href="lib/tipsy/css/tipsy.css" />

    <link rel="stylesheet" href="lib/shareBox/sharebox.css" />

	<script type="text/javascript" src="lib/socialTabs/js/jquery.social.media.tabs.1.7.min.js"></script>
    <link rel="stylesheet" href="lib/socialTabs/css/dcsmt.css" />

	<script type="text/javascript" src="lib/jqueryShare/jquery.share.js"></script>
    <link rel="stylesheet" href="lib/jqueryShare/jquery.share.css" />

	<script type="text/javascript" src="sites/desktop/js/header.js"></script>
	<script type="text/javascript" src="sites/desktop/js/nota.js"></script>

	<script type="text/javascript" src="lib/prettyPhoto/jquery.prettyPhoto.js"></script>
    <link rel="stylesheet" href="lib/prettyPhoto/prettyPhoto.css" />

    <script type="text/javascript" src="lib/jqPopeye/jquery.popeye-2.1.js"></script>
    <link rel="stylesheet" href="lib/jqPopeye/css/jquery.popeye.css" />
    <link rel="stylesheet" href="lib/jqPopeye/css/jquery.popeye.style.css" />


	
	<script type="text/javascript" src="lib/jquery.sticky-kit.min.js"></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20515597-1', 'imagenzac.com.mx');
  ga('send', 'pageview');
</script>
</head>
<body>

<table id="mainTemplateTable" align="center" class="mainTemplateTable"><!--Main Center -->
<tr><td>


	﻿<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1123651910996169";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>




<!--Sidebars-->
<div id="rightFloatMenu" class="rightFloatMenu">
    <div class="services">
        <ul>
            <li><a href="index.php#a_inicio" class="home">Inicio</a></li>
            <!--<li><a href="index.php#minutoxminuto" href="#" class="minutoxminuto">Minuto x Minuto</a></li>-->
            <li><a href="favoritos.php" class="favorites">Mis favoritos</a></li>
            <li><a href="fotogaleria.php?id=1" id="go_to_galleries_link_2" class="galleries" target="_self">Fotogaler&iacute;as</a></li>
            <!--<li><a href="" class="week_pics">Im&aacute;genes de<br>la Semana</a></li>-->
            <li><a href="index.php#a_videos" id="go_to_videos_link_2" class="videos" target="_self">Videos</a></li>
            <!--<li><a href="http://www.imagenzac.com.mx/seccion/especiales" id="go_to_especiales_link_2" class="especiales" target="_self">Especiales</a></li>-->
            <li><a href="encuestas.php" class="survies">Sondeos</a></li>
            <li><a href="index.php#a_lideres_opinion" class="opinion">Opini&oacute;n</a></li>
        </ul>
    </div>
</div>



<!--Advertisement-->



<table class="subMenuTable">
  <tr>
    <td valign="middle" align="left">
      <a name="a_inicio"></a>
      <img src="sites/desktop/themes/jmetro/images/mobile.png">&nbsp;<a href="index.php?v=mobile" class="default-link">Versi&oacute;n m&oacute;vil</a>
      <div class="storySectionNav separator"></div>
      <img src="sites/desktop/themes/jmetro/images/home.png">&nbsp;<a href="#" onclick="setHomepage()" class="default-link">Haznos tu página de inicio</a>&nbsp;
      </td>
  </tr>
</table>



<!--LoginTable-->
<table id="loginTable" align="center" class="loginTable">
  <tr valign="middle">
    <td class="loginTableTd" width="20%" valign="middle" align="center"><span class="loginTableFont">
      Friday 27 de January de 2017      </span></td>
    <td class="loginTableTd" width="62%" valign="middle" align="center"><div id="login-dialog-form" align="center" hidden="true">
        <form id="form_login_web" method="POST">
          <label class="loginTableFont">Usuario/Email:</label>
          <input name="login_web" type="text" id="login_web" maxlength="250" size="12" class="loginInputs">
          <label class="loginTableFont">Contrase&ntilde;a:</label>
          <input name="pass_web" type="password" id="pass_web" maxlength="250" size="12" class="loginInputs">
          <input type="checkbox" name="remember_user_web" id="remember_user_web" title="Guardar datos de acceso en este equipo">
          <button type="button" name="check_user" id="check_user" style="padding:0px;">Entrar</button>
          <span class="ui-icon ui-icon-help" id="recover_user" style="display:inline-block; cursor:pointer;" title="Recuperar contrase&ntilde;a"></span> <span class="loginTableFont">&nbsp;&nbsp;&nbsp;&raquo;</span> <a href="http://www.imagenzac.com.mx/registrar.php" class="default-link">Registrar</a>
        </form>
      </div>
      <div id="login-dialog-access" align="center" hidden="true">
      	<span id="login-dialog-form-username" class="loginTableFont">
                </span>
        <span class="ui-icon ui-icon-gear" id="config_user" style="display:inline-block; cursor:pointer;" title="Configurar cuenta"></span>
                <span class="ui-icon ui-icon-power" id="logout_user" style="display:inline-block; cursor:pointer;" title="Cerrar sesi&oacute;n"></span>
        
        <div style="float:right;">
	        <a href="favoritos.php" class="default-link"><span class="ui-icon ui-icon-heart" style="display:inline-block;vertical-align:middle;"></span>Mis Favoritos</a>
            &nbsp;
        </div>
        
      </div>
                  <script>
	  $(function(){
		  $('#login-dialog-form').attr("hidden",false);
		  $('#login-dialog-form').show();
		  $('#login-dialog-access').attr("hidden",true);
		  $('#login-dialog-access').hide();
	  })
	  </script>
      </td>
    <td class="loginTableTd" width="21%" valign="middle" align="center" style="border-right:none;">
    	<form id="form_search" method="POST" action="buscar.php">
	        <button type="submit" id="btn_buscar" name="btn_buscar">Buscar</button>
        </form>
    </td>
  <tr>
</table>
<!--LoginTable--> 




<!--LogoTable-->
<table id="logoTable" class="logoTable" align="center">
  <tr>
  	<td colspan="2" class="logoTableAboutBusinessTd">
    	<div class="div_logo_ads_link">
	        <a href="publicidad.php" class="logo_ads_link">An&uacute;nciate</a>
        </div>

    	<div class="div_logo_ads_link_suscripciones">
	        <a href="suscripciones.php" class="logo_ads_link">Suscripciones</a>
        </div>
    
    	<div align="right">
        	<nav>
            <a href="acerca_de.php?p=about" class="aboutBusinessLink">¿Qui&eacute;nes somos?</a>&nbsp;
            <span class="aboutBusinessSeparator">&bull;</span>
            <a href="acerca_de.php?p=jobs" class="aboutBusinessLink">Bolsa de trabajo</a>&nbsp;
            <span class="aboutBusinessSeparator">&bull;</span>
            <a href="acerca_de.php?p=dir" class="aboutBusinessLink">Directorio</a>&nbsp;
            <span class="aboutBusinessSeparator">&bull;</span>
            <a href="acerca_de.php?p=contact" class="aboutBusinessLink">Contacto</a>&nbsp;
            <span class="aboutBusinessSeparator">&bull;</span>
            <!--<a href="publicidad.php" class="aboutBusinessLink">Publicidad</a>&nbsp;
            acerca_de.php?page=sales
            <span class="aboutBusinessSeparator">&bull;</span>-->
            <a href="#" id="select_heme_a" class="aboutBusinessLink">Hemeroteca</a>
            <div id="hemepicker_dialog_form" hidden="" style="font-size:18px">
                <span class="default-span">Reporte problemas de Hemeroteca a: <a href="mailto:webmaster@imagenzac.mx" class="default-link">webmaster@imagenzac.mx</a>
                <br><br>
                </span>
              <div id="hemepicker"></div>
            </div>
            &nbsp;<span class="aboutBusinessSeparator">&bull;</span>
            <a href="version_impresa.php" class="aboutBusinessLink" target="_blank">Versi&oacute;n impresa</a>&nbsp;&nbsp;<br>
            </nav>

      </div>
    </td>
  </tr>
  <tr>
    <td class="logoTableLogoTd">
        <a href="index.php">
        	<!--<img src="sites/desktop/themes/jmetro/images/main_logo.png" width=350 height=104 border="0">-->
		<img src="sites/desktop/imagen20.png" width=350 border="0">
        </a>
		<!--<img src="sites/desktop/magos.png" height=125 border="0">-->
    </td>
    <td align="right" valign="bottom">
        <div hidden="true" style="display:none;">
            <img src="sites/desktop/themes/jmetro/images/facebook_hover.png">
            <img src="sites/desktop/themes/jmetro/images/twitter_hover.png">
            <img src="sites/desktop/themes/jmetro/images/youtube_hover.png">
            <img src="sites/desktop/themes/jmetro/images/rss_hover.png">
        </div>
    	<table >
          <tr>
             <!--<td colspan="3">
              <a href="http://www.facebook.com/imagendezacatecas"  title="Facebook"><img src="sites/desktop/themes/jmetro/redes/apple.png" width="100"></a>
            </td>
            <td colspan="2">
              <a href="http://www.facebook.com/imagendezacatecas"  title="Facebook"><img src="sites/desktop/themes/jmetro/redes/google.png" width="100"></a>
            </td>-->
            <!--<td width="150">
              <a href="http://twitter.com/ZacatecasImagen" title="Twitter"><img src="sites/desktop/themes/jmetro/images/redes/twitter.png"></a>
              <br>
              <a href="http://twitter.com/ZacatecasImagen" title="Twitter"><img src="sites/desktop/themes/jmetro/images/redes/twitter.png"></a>
            </td>-->
            <!--<td class="networksTableTd">
                <div class="fb-like" data-href="http://www.facebook.com/imagendezacatecas" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </td>-->
            <!--<td>
            	<a href="http://www.facebook.com/imagendezacatecas" class="socialProfiles Facebook" target="_blank" title="Facebook"></a>
            </td>
	    <td>
            	<a href="http://twitter.com/ZacatecasImagen" class="socialProfiles Twitter" target="_blank" title="Twitter"></a>
            </td>
             <td>
           		<a href="http://www.youtube.com/imagenzac" class="socialProfiles Youtube" target="_blank" title="YouTube"></a>
            </td>
            <td colspan="2">
           		<a href="" class="socialProfiles Rss" target="_blank" title="RSS Minuto x Minuto" rel="alternate" type="application/rss+xml"></a>
            </td>-->
          </tr>
          <tr>
            <!--<td class="networksTableTd">
                <a href="https://twitter.com/ZacatecasImagen" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @ZacatecasImagen</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>                
            </td>
            <td>
            	<a href="http://twitter.com/ZacatecasImagen" class="socialProfiles Twitter" target="_blank" title="Twitter"></a>
            </td>
          </tr>
          <tr>
            <td class="networksTableTd">
                <div class="g-ytsubscribe" data-channel="imagenzac" data-layout="default" data-count="default"></div>
            </td>
            <td>
           		<a href="http://www.youtube.com/imagenzac" class="socialProfiles Youtube" target="_blank" title="YouTube"></a>
            </td>
          </tr>
          <tr>
            <td class="networksTableTd">
                <a href="" class="aboutBusinessLink" target="_blank" rel="alternate" type="application/rss+xml">RSS Minuto x Minuto</a>
            </td>
            <td >
           		<a href="" class="socialProfiles Rss" target="_blank" title="RSS Minuto x Minuto" rel="alternate" type="application/rss+xml"></a>
            </td>-->
	    <td width="150">
            	<a href="http://www.facebook.com/imagendezacatecas"  title="Facebook"><img src="sites/desktop/themes/jmetro/images/redes/fb.png"></a>
            </td>
	    <td width="150">
            	<a href="http://twitter.com/ZacatecasImagen" title="Twitter"><img src="sites/desktop/themes/jmetro/images/redes/twitter.png"></a>
            </td>
	    <td width="150">
            	<a href="https://www.instagram.com/imagendezacatecas" title="Instagram"><img src="sites/desktop/themes/jmetro/images/redes/instagram.png"></a>
            </td>
             <td width="150">
           		<center><a href="http://www.youtube.com/imagenzac" title="YouTube"><img src="sites/desktop/themes/jmetro/images/redes/youtube.png"></a></center>
            </td>
            <td width="150">
           		<a href="http://www.imagenzac.com.mx/rss/minutoxminuto.rss" title="RSS Minuto x Minuto" rel="alternate" type="application/rss+xml"><img src="sites/desktop/themes/jmetro/images/redes/rss.png"></a>
            </td>
          </tr>
          <tr>
            <!--<td colspan="2">&nbsp;</td>-->
          </tr>
       </table>
  </td>
  </tr>
  <tr>
    <td class="mainTopMenuTableContainerTd " colspan="2" valign="top">
        <div id="mainMenu" class="mainMenu">
            <ul>
            <nav>
              <li class="capital"><a href="http://www.imagenzac.com.mx/seccion/capital">capital</a></li>
              <li class="estado"><a href="http://www.imagenzac.com.mx/seccion/estado">estado</a></li>
              <li class="fresnillo"><a href="http://www.imagenzac.com.mx/seccion/fresnillo">fresnillo</a></li>
              <li class="gente"><a href="http://www.imagenzac.com.mx/seccion/gente-y-estilo">gente</a></li>
              <li class="seguridad"><a href="http://www.imagenzac.com.mx/seccion/seguridad">seguridad</a></li>
              <li class="pais"><a href="http://www.imagenzac.com.mx/seccion/pais">pa&iacute;s</a></li>
              <li class="mundo"><a href="http://www.imagenzac.com.mx/seccion/el-mundo">el mundo</a></li>
              <li class="deportes"><a href="http://www.imagenzac.com.mx/seccion/deportes">deportes</a></li>
            </nav>
            </ul>
         </div>
     </td>
  </tr>
</table>
<!--LogoTable--> 

    <a name="a_Title"></a>

    <div class="storySectionNav">
        &nbsp;
        <a href="index.php">Inicio</a>        
        <div class="storySectionNav separator"></div>
        
        <a href="http://www.imagenzac.com.mx/seccion/deportes">
        Deportes        </a>
        
        &nbsp;<img src="sites/desktop/themes/jmetro/images/final_section_nav_separator.png">
        
    </div>


    <table border="0" width="970">
    <tr valign="top">
    <td width="600">
    
        <!--StoryTableTable-->
        <table id="storyTable" align="center" border="0" class="storyTable">
            <tr valign="top">
                <td class="tdStoryHead"><!--head-->

					<!--Advertisement-->
					                    
                                        
                    
                    <h1>Designan a Sescosse novillero revelación de Descubriendo a un Torero&nbsp;</h1>					
                    
					
<span id="add_to_fav_shutter_1" class="ui-icon ui-icon-star" style="display:inline-block;cursor:pointer;" onClick="add_element_to_fav('1','1','designan-a-sescosse-novillero-revelacion-11-29-0b')"></span>            
                    
					        
        
                                        
                    
                    <div class="tdStoryAuthor" valign="top" align="left"><!--author-->
                        	                        <span class="authorLink">Redacción</span>
                                                &nbsp;&nbsp;&nbsp;&nbsp;
                        <span class="generalDate">27 Jan 2017 11:29:45</span>
                                            </div>
                    <br>
                    
                    
                </td><!--head-->
				<td class="tdStoryRightColumn" valign="top" rowspan="3">
                    <div id="share_buttons_div">       
                        <div id="div_share_link_dialog_form" hidden="true">
                                <table border="0" align="center" width="100%">
                                  <tr>
                                    <td>
                                        <label>Liga corta:</label><br>
                                        <input id="share_short_url" name="share_short_url" size="43" value="http://bit.ly/2kBvtY7" autofocus> 
                                    </td>
                                  </tr>
                                  <tr>
                                    <td>
                                        <br>
                                        <label>Liga completa:</label><br>
                                        <input id="share_full_url" name="share_full_url" size="43" value="http://www.imagenzac.com.mx/nota/designan-a-sescosse-novillero-revelacion-11-29-0b"> 
                                    </td>
                                  </tr>
                                </table>
                        </div><!--share link-->
            
                        <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a>
                        <a class="jfontsize-button" id="jfontsize-d" href="#">A</a>
                        <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a>
                                
                        <br><br>       
            
                        Compartir:
                                                <div id="socialDiv"></div>
                        <script>
                        $(function() {
                            $('#socialDiv').share({
                                networks: ['facebook','twitter','googleplus','linkedin','pinterest','tumblr','digg','email'],
                                theme: 'square',
                                orientation: 'vertical',
                                urlToShare: 'http://bit.ly/2kBvtY7',
                            });
                        });
                        </script>
                        
                        <div style="margin-left:0px; margin-top:10px;">
                            <a href="#" class="default-link" id="link_sharer" name="link_sharer">Liga</a>
                        </div>
                	
                    </div><!--fixed share div-->
                </td><!--share buttons-->
           	</tr>
        
                        <tr>
                <td class="tdStoryImg" valign="top" align="left"><!--imagen-->
                                            <a href="images/notas/2017/01/27/Torero.JPG" rel="prettyPhoto" title="Manuel Sescosse encabezó el evento. (Cortesía)">
                            <img class="tdStoryImg image" src="images/notas/2017/01/27/Torero_Notas_Medium.JPG" title="Manuel Sescosse encabezó el evento. (Cortesía)" alt="Manuel Sescosse encabezó el evento. (Cortesía)">
                        </a>
                        <div class="tdStoryImg imageDescription">Manuel Sescosse encabezó el evento. (Cortesía)</div>
                    
					
					            
                </td>
            </tr>
                        
            
            
            <tr valign="top">
                <td id="td_contenido" class="tdStory"><!--story-->                                        
                    <div id="storyContent" class="storyContent">
						<!--Advertisement-->
                        JURIQUILLA, Querétaro.- Se llevó a cabo la primera jornada de la LXXXIV Asamblea Anual de la Asociación Nacional de Criadores de Toros de Lidia en Provincia Juriquilla, Querétaro.<br />
<br />
Ante nutrida asistencia de los criadores de toros mexicanos y con la presencia de destacados ganaderos españoles, dieron inicio los trabajos en el Salón Goyesco del Hotel Misión Juriquilla, sede del evento, con el taller impartido por CONARGEN (Consejo Nacional de los Recursos Genéticos Pecuarios) , en torno a las Evaluaciones Genéticas a cargo del Ing. Jorge Hidalgo, de la Universidad de Chapingo.<br />
<br />
Más adelante el MVZ, Marco Quintana del SIINIGA (Sistema Nacional de Identificación Individual de Ganado) explicó loa avances y logros del Aretado en el Ganado de Lidia, cuya nueva normatividad entrará en vigor a partir de este inmediato mes de enero.<br />
<br />
Posteriormente, se generaron las conferencias a cargo del MVZ Eduardo Barrientos dio a conocer los programas de Apoyo y Comercialización Agropecuaria enfocados al toro de lidia. Así como la que dictó la Doctora MVZ Paulina García Eusebi, acerca del Proyecto Genética de la ANCTL y los futuros trabajos que en esa materia se encuentra llevando a cabo.<br />
<br />
Por la noche en el salón Siglo XVIII se entregaron los reconocimientos de la tercera edición del serial de novilladas de Descubriendo un Torero que este año se llevó a cabo en las plazas de Zacatecas, Tlaquepaque y Arroyo.<br />
<br />
En ese marco, el presidente de la ANCTL, Manuel Sescosse Varela, acompañado por Pablo Moreno y José Arroyo Loyo, presentaron el balance del serial de novilladas.<br />
<br />
<br />
Novillero Triunfador:&nbsp;Héctor Gabriel (por segundo año consecutivo)<br />
<br />
Novillero Revelación:&nbsp;Mariano Sescosse<br />
<br />
Mejor Novillo: “Bonito” de Santa María de Xalpa<br />
<br />
Mejor subalterno a caballo:&nbsp;César Morales<br />
<br />
Mejor Subalterno de a pie:&nbsp;Juan Ramón Saldaña                                   
                        <br><br>
                        <div align="right">
	                        <a href="mailto:redaccion@imagenzac.com.mx" class="default-link">redaccion@imagenzac.com.mx</a>
                        </div>

						<!--Advertisement-->
						
<div id="adv_213" class="advDiv" style="width:500px; height:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NotasFinalPC -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1258851212084944"
     data-ad-slot="9623325316"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                    </div>

                    <div align="left">
                        
<a href="#" id="add_to_fav_shutter_3" onClick="add_element_to_fav('2','1','designan-a-sescosse-novillero-revelacion-11-29-0b');return false;" class="default-link"><span id="add_to_fav_shutter_2" class="ui-icon ui-icon-star" style="display:inline-block;cursor:pointer;vertical-align:middle;"></span>Agregar a favoritos</a>                    </div>
        			
					<!--Tag List-->
					<div class="tag_list">
					
<ul class="tag_list">
<li><a href="http://www.imagenzac.com.mx/tema/queretaro" class="tag_link">querétaro</a></li>
<li><a href="http://www.imagenzac.com.mx/tema/toros" class="tag_link">toros</a></li>
<li><a href="http://www.imagenzac.com.mx/tema/sescosse" class="tag_link">sescosse</a></li>
<li><a href="http://www.imagenzac.com.mx/tema/descubriendo-a-un-torero" class="tag_link">descubriendo a un torero</a></li>
</ul>					</div>
        			
					<!--Admin Tags-->
                            			
        
					<script>
                                                $(function() {
                            $('#storyContent').disableSelection();
                        });
                                            
                        $("a[rel^='prettyPhoto']").prettyPhoto({
                          show_title: true,
                          theme: 'facebook',
                          animation_speed: 'fast',
                          allow_resize: false,
                          social_tools: 0,
                        });
                    </script>
        
        
					<!--Full related stories-->
                                        
        
        
                    <!---->
                    <br>
                    <div id="fb-root"></div>
                    <!--<script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>-->
                    <div class="fb-like" data-href="http://www.imagenzac.com.mx/nota/designan-a-sescosse-novillero-revelacion-11-29-0b" data-send="true" data-width="500" data-show-faces="true" data-action="recommend"></div>            
                                       
                    <br><br>
                    <div align="center">
                        <a name="a_comments"></a>
                        <table class="tableComments" width="100%">                               
                        <tr>
                            <td class="tdCommentsTitle">Comentarios</td>                    
                        </tr>
                        
			  
<tr>
<td class='tdComments'>
<span class='commentsComment'>No existen comentarios a&uacute;n</span>
</td>
			  
</tr>            <tr>
                <td class="tdComments" style="text-align:right;">
        	                    <a href="#" id="login_scrollup" name="login_scrollup" class="default-link">Accesa</a> o <a href="http://www.imagenzac.com.mx/registrar.php" class="default-link">reg&iacute;strate</a> para poder comentar
			                </td>
            </tr>			
                            </table>
                    </div>
        
                </td><!--story-->              </tr>
          </table>
        <!--storyTable-->
    
        <div id="social-tabs-simple"></div>

    </td><!--storyTd-->
    
    <td class="tdStoryAds" valign="top"><!--ads-->
		<div id="seccionElemetsTable_AdsCol">
			
<div class="related_stories_header">Podr&iacute;a interesarte:</div>
<table class="related_stories_table">
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/los-toreros-estuvieron-por-encima-de-los-23-23-5s'><img src="images/notas/2017/01/22/4 toros 2_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/los-toreros-estuvieron-por-encima-de-los-23-23-5s'>Los toreros estuvieron por encima de los toros</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/queretaro-comienza-la-copa-mx-con-un-tri-22-16-at'><img src="images/notas/2017/01/18/gallos_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/queretaro-comienza-la-copa-mx-con-un-tri-22-16-at'>Querétaro comienza la Copa Mx con un triunfo sobre la Máquina &nbsp;</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/los-gallos-del-queretaro-ilusionados-15-39-dl'><img src="images/notas/2017/01/18/1602450_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/los-gallos-del-queretaro-ilusionados-15-39-dl'>Los Gallos del Querétaro, ilusionados</a></td>
<tr>
<tr><td colspan="2" class="related_stories_table tdNews" valign="middle"><a href='nota/analizaran-propuestas-para-el-cartel-tau-22-49-aa'>Analizarán propuestas para el cartel taurino 2017&nbsp;</a></td>
<tr>
<tr><td colspan="2" class="related_stories_table tdNews" valign="middle"><a href='nota/platerito-el-sueno-de-ser-figura-00-49-d5'><strong><em>Platerito</em></strong>, el sueño de ser figura</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/el-payo-sublime-en-la-plaza-mexico-00-18-vj'><img src="images/notas/2016/12/04/4 toros_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/el-payo-sublime-en-la-plaza-mexico-00-18-vj'><em>El Payo</em>, sublime en la plaza México</a></td>
<tr>
<tr><td class="related_stories_table tdNews tdChildImg" valign="middle"><a href='nota/senado-concretara-compra-de-teatro-de-la-17-07-ee'><img src="images/notas/2016/11/28/1570934_Thumbnail.jpg"></a></td>
						  <td class="related_stories_table tdNews"valign="middle"><a href='nota/senado-concretara-compra-de-teatro-de-la-17-07-ee'>Senado concretará compra de Teatro de la República</a></td>
<tr>
</table>                    
			<br>
            
			<!--Advertisement-->
			<div style="max-width:210px;">
				
<div id="adv_123" class="advDiv" style="width:205px; height:700px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NotasPCIzq -->
<ins class="adsbygoogle"
     style="display:inline-block;width:205px;height:700px"
     data-ad-client="ca-pub-5944332350546325"
     data-ad-slot="3222084094"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			</div>
			
        </div>
    </td><!--ads-->                
    
    
    <td class="newsTableRMenu"><!--RMenu-->
		<br>

<div class="services headTitle"> 
Lo m&aacute;s le&iacute;do
</div>
    <!doctype html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <link rel="stylesheet" href="http://www.imagenzac.com.mx/sites/desktop/themes/jmetro/imagen-ui.css" />
</head>
<body>

	

    <table class="mainWidgetDiv table">
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews seguridad">
                   <a href="nota/se-ahoga-un-hombre-en-el-bordo-el-tanque-11-22-1o" >Se ahoga un hombre en el bordo El Tanque&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews mundo">
                   <a href="nota/conversan-trump-y-pena-nieto-durante-una-11-38-77" >Conversan Trump y Peña Nieto durante una hora por teléfono&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews mundo">
                   <a href="nota/conversacion-con-pena-fue-muy-positiva-t-12-33-7c" >Conversación con Peña fue muy positiva: Trump&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews capital">
                   <a href="nota/piden-estudiantes-de-agronomia-atencion-10-10-v2" >Piden estudiantes de Agronomía atención a sus denuncias</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews mundo">
                   <a href="nota/se-las-canta-vicente-fox-a-trump-10-44-u3" >Se las canta Vicente Fox a Trump&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews mundo">
                   <a href="nota/mexico-ha-tomado-ventaja-de-eu-por-mucho-08-45-zz" >México ha tomado ventaja de EU por mucho tiempo, eso debe cambiar: Trump&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews deportes">
                   <a href="nota/el-zacatecano-andres-avila-debuta-con-el-12-29-9h" >El zacatecano Andrés Ávila debuta con el Atlas en Copa MX</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews seguridad">
                   <a href="nota/impacta-una-camioneta-contra-un-trailer-10-35-o8" >Impacta una camioneta contra un tráiler&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews gente">
                   <a href="nota/homenajea-la-banda-sinfonica-a-elaine-ga-12-16-zz" >Homenajea la Banda Sinfónica a Elaine García&nbsp;</a>
                </td>
            </tr> 
                    <tr align="left">   	
                <td valign="top">
                   <img src="sites/desktop/themes/jmetro/images/storyItemBullet.png">
                </td>
                <td valign="top" class="top_stories tdNews mundo">
                   <a href="nota/va-trump-ahora-contra-musulmanes-10-56-4r" >Va Trump ahora contra Musulmanes&nbsp;</a>
                </td>
            </tr> 
            </table>
</body>
</html>


<div class="services headTitle"> 
Aplicaciones
</div>
<div class="services">
    <nav>
        <a href="https://itunes.apple.com/us/app/imagen-zacatecas/id882509168?ls=1&mt=8" target="_blank">
          <img src="images/download_iphone_medium.png" border="0" width="125">
        </a>
        <a href="https://play.google.com/store/apps/details?id=com.appsbuilder558885" target="_blank">
          <img src="images/download_android_smartphone_medium.png" border="0" width="125">
        </a>
    </nav>
</div>

<!--
<br>
<div align="center">
    <a href="saludos.php">
        <img src="/publicidad/2013/10/saludos_paisanos.png">
    </a>
</div>
<br>
-->


<table class="right_menu_table"><tr><td><nav>
<div class='right_menu_link_parent '>
<a href='http://www.imagenzac.com.mx/seccion/columnas'>Columnas</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/arterias' class='right_menu_link_child '>Arterias</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/cosas-de-jerez' class='right_menu_link_child '>Cosas de Jerez</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/de-mis-apuntes' class='right_menu_link_child '>De mis apuntes</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/deportivamente' class='right_menu_link_child '>Deportivamente</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/desde-el-tendido' class='right_menu_link_child '>Desde el tendido</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/el-latigazo' class='right_menu_link_child '>El Latigazo</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/el-recreo' class='right_menu_link_child '>El Recreo</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/el-resbalon' class='right_menu_link_child '>El Resbalón</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/el-runrun' class='right_menu_link_child '>El Runrún</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/historias-de-lobos' class='right_menu_link_child '>Historias de Lobos</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/trotamundos' class='right_menu_link_child '>Trotamundos</a><br>
</div>
<div class='right_menu_link_parent opinion'>
<a href='http://www.imagenzac.com.mx/seccion/opinion'>Opinión</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/cartas-desde-el-exilio' class='right_menu_link_child opinion'>Cartas desde el exilio</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/foro-joven' class='right_menu_link_child opinion'>Foro Joven</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/perspectivas' class='right_menu_link_child opinion'>Perspectivas</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/una-mirada-al-mundo' class='right_menu_link_child opinion'>Una mirada al mundo</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/al-bajar-el-sol' class='right_menu_link_child opinion'>Al bajar el sol</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/fragmentos' class='right_menu_link_child opinion'>Fragmentos</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/analisis' class='right_menu_link_child opinion'>Análisis</a><br>
</div>
<div class='right_menu_link_child opinion'>
<a href='http://www.imagenzac.com.mx/categoria/el-caminero' class='right_menu_link_child opinion'>El Caminero</a><br>
</div>
<div class='right_menu_link_parent '>
<a href='http://www.imagenzac.com.mx/seccion/suplementos-especiales'>Suplementos</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/100-anios' class='right_menu_link_child '>100 años</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/orientate' class='right_menu_link_child '>Oriéntate</a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/tu-municipio' class='right_menu_link_child '>Tu Municipio </a><br>
</div>
<div class='right_menu_link_child '>
<a href='http://www.imagenzac.com.mx/categoria/autosSup' class='right_menu_link_child '>Autos</a><br>
</div>
<div class='right_menu_link_parent capital'>
<a href='http://www.imagenzac.com.mx/seccion/capital'>Capital</a><br>
</div>
<div class='right_menu_link_child capital'>
<a href='http://www.imagenzac.com.mx/categoria/carta-al-nino-dios-2016' class='right_menu_link_child capital'>Carta al Niño Dios 2016</a><br>
</div>
<div class='right_menu_link_child capital'>
<a href='http://www.imagenzac.com.mx/categoria/eleccion-extraordinaria-2016' class='right_menu_link_child capital'>Elección Extraordinaria 2016</a><br>
</div>
<div class='right_menu_link_parent '>
<a href='http://www.imagenzac.com.mx/seccion/panorama'>Panorama</a><br>
</div>
<div class='right_menu_link_parent estado'>
<a href='http://www.imagenzac.com.mx/seccion/estado'>Estado</a><br>
</div>
<div class='right_menu_link_parent fresnillo'>
<a href='http://www.imagenzac.com.mx/seccion/fresnillo'>Fresnillo</a><br>
</div>
<div class='right_menu_link_parent seguridad'>
<a href='http://www.imagenzac.com.mx/seccion/seguridad'>Seguridad</a><br>
</div>
<div class='right_menu_link_parent pais'>
<a href='http://www.imagenzac.com.mx/seccion/pais'>País</a><br>
</div>
<div class='right_menu_link_parent mundo'>
<a href='http://www.imagenzac.com.mx/seccion/el-mundo'>El Mundo</a><br>
</div>
<div class='right_menu_link_child mundo'>
<a href='http://www.imagenzac.com.mx/categoria/la-era-trump' class='right_menu_link_child mundo'>LA ERA TRUMP</a><br>
</div>
<div class='right_menu_link_parent deportes'>
<a href='http://www.imagenzac.com.mx/seccion/deportes'>Deportes</a><br>
</div>
<div class='right_menu_link_child deportes'>
<a href='http://www.imagenzac.com.mx/categoria/mineros-de-zacatecas' class='right_menu_link_child deportes'>Mineros de Zacatecas</a><br>
</div>
<div class='right_menu_link_parent gente'>
<a href='http://www.imagenzac.com.mx/seccion/gente-y-estilo'>Gente</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/memoria-viva' class='right_menu_link_child gente'>Memoria viva</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/reflexiones' class='right_menu_link_child gente'>Reflexiones</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/al-tiempo' class='right_menu_link_child gente'>Al tiempo</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/el-dia-del-senor' class='right_menu_link_child gente'>El Día del Señor</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/la-biblioteca' class='right_menu_link_child gente'>La Biblioteca</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/mundo-verde' class='right_menu_link_child gente'>Mundo verde</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/ochos-en-el-piso-de-la-soledad' class='right_menu_link_child gente'>Ochos en el piso de la soledad </a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/radiografia-del-alma' class='right_menu_link_child gente'>Radiografía del Alma</a><br>
</div>
<div class='right_menu_link_child gente'>
<a href='http://www.imagenzac.com.mx/categoria/salud' class='right_menu_link_child gente'>Salud</a><br>
</div>
<div class='right_menu_link_parent mineria'>
<a href='http://www.imagenzac.com.mx/seccion/mineria'>Minería</a><br>
</div>
<div class='right_menu_link_parent '>
<a href='http://www.imagenzac.com.mx/seccion/de-todo'>De todo</a><br>
</div>
<div class='right_menu_link_parent especiales'>
<a href='http://www.imagenzac.com.mx/seccion/especiales'>Especiales</a><br>
</div>
<div class='right_menu_link_child especiales'>
<a href='http://www.imagenzac.com.mx/categoria/portadas-conmemorativas' class='right_menu_link_child especiales'>Portadas conmemorativas</a><br>
</div>
<div class='right_menu_link_child especiales'>
<a href='http://www.imagenzac.com.mx/categoria/conoce-a-tu-alcalde' class='right_menu_link_child especiales'>Conoce a tu alcalde</a><br>
</div>
<div class='right_menu_link_child especiales'>
<a href='http://www.imagenzac.com.mx/categoria/conoce-a-tu-diputado' class='right_menu_link_child especiales'>Conoce a tu diputado</a><br>
</div>
</nav></td></tr></table>
<br><br>
<div class="services headTitle"> 
Servicios
</div>
<div class="services div">
	<div class="services">
<nav>
    <ul>
        <!--<li><a href="favoritos.php" class="favorites">Mis favoritos</a></li>-->
        <li><a href="clima_detallado.php" class="weather">Clima</a></li>
        <li><a href="cartelera.php" class="movies">Cartelera</a></li>
        <!--<li><a href="#" class="gas">Gasolineras</a></li>-->
        <li><a href="emergencias.php" class="emergency">N&uacute;meros de emergencia</a></li>
        <li><a href="hospitales.php" class="hospitals">Hospitales</a></li>
        <li><a href="https://translate.google.com/" class="translator" target="_blank">Traductor</a></li>
        <li><a href="ligas_interes.php" class="links">Ligas de inter&eacute;s</a></li>
    </ul>
</nav>
</div>
		<table align='center' class="exchange div"> 
    <tr>
    	<td  class="exchange tdSubTitle" colspan="2">
	       $ Dolar
        </td>
    </tr>
    <tr>
        <td class="exchange tdAction">            
			<span>Compra</span>            
        </td>
        <td class="exchange tdValues">            
			21.02  
        </td>
     </tr>
    <tr>
        <td class="exchange tdAction">            
			<span>Venta</span>        
        </td>
        <td class="exchange tdValues">            
			21.52  
        </td>
     </tr>


    <tr>
    	<td  class="exchange tdSubTitle" colspan="2">
	       &euro;uro
        </td>
    </tr>
    <tr>
        <td class="exchange tdAction">            
			<span>Compra</span>            
        </td>
        <td class="exchange tdValues">            
			22.47  
        </td>
     </tr>
    <tr>
        <td class="exchange tdAction">            
			<span>Venta</span>        
        </td>
        <td class="exchange tdValues">            
			22.97  
        </td>
     </tr>
	
</table> 
</div>
<br>
<div class="services headTitle"> 
Multimedia
</div>
<div class="services div">
	<div class="services">
<nav>
    <ul>
        <li><a href="fotogaleria.php?id=1" class="galleries" target="_self">Fotogaler&iacute;as</a></li>
        <!--<li><a href="" class="week_pics">Im&aacute;genes de<br>la Semana</a></li>-->
        <li><a href="index.php#a_videos" class="videos" target="_self">Videos</a></li>
        <li><a href="http://www.imagenzac.com.mx/seccion/especiales" class="especiales" target="_self">Especiales</a></li>
        <li><a href="encuestas.php" class="survies">Sondeos</a></li>
    </ul>
</nav>
</div>
	<br>
</div>
	
<!--
<div class="subMenuButtons">
    <ul>
        <li><a href="../../saludos.php" class="greetings">Saludos Paisanos</a></li>
    </ul>
</div>
-->

    </td><!--RMenu-->


	</tr></table><!--containerTable-->


	
		<br><br>
		<table class="mainBottomLogoTable" align="center">
		  <tr>
			<td><img src="images/imagen_logo_small.png" alt="" border="0"></td>
			<td><a href="https://www.facebook.com/El-Centinela-del-Pueblo-539899452697581/?fref=ts" target="_blank"><img src="images/centinela_logo_small.png" alt="" border="0"></a></td>
			<td><a href="http://www.revistagye.com.mx" target="_blank"><img src="images/revistagye_logo_small.png" alt="" border="0"></a></td>
			<td><a href="http://www.pos-data.mx" target="_blank"><img src="images/posdata_logo_small.png" alt="" border="0"></a></td>
		  </tr>
		</table> 
		
<div class="mainBottom">
			<br>
            <span class="mainBottomCopyrightText">&copy;Todos los derechos reservados<br></span>
			<span style="font-size:90%;">
				GRUPO EDITORIAL ZACATECAS, S.A. DE C.V.-  De no existir previa autorización, queda expresamente prohibida la Publicación, 
				<br>retransmisión, edición y cualquier otro uso de los contenidos de este portal.
			</span>
			<br><br>
			<a href="http://www.facebook.com/imagendezacatecas" target="_blank"><img src="sites/mobile/themes/default/images/facebook.png" width="24" height="24"></a>
			<a href="http://twitter.com/ZacatecasImagen" target="_blank"><img src="sites/mobile/themes/default/images/twitter.png" width="24" height="24"></a>
			<a href="http://www.youtube.com/imagenzac" target="_blank"><img src="sites/mobile/themes/default/images/youtube.png" width="24" height="24"></a>
			<a href="http://www.imagenzac.com.mx/rss/minutoxminuto.rss" target="_blank" rel="alternate" type="application/rss+xml"><img src="sites/mobile/themes/default/images/rss.png" width="24" height="24"></a>
            <br><br>
            <a href="aviso_privacidad.php" class="default-link" target="_blank">Aviso de privacidad</a>
            <br><br>
        </div> 

    
        
</td></tr>
</table><!--Main Center-->



<a href="#" class="scrollup">Subir</a>

</body>
</html>
